本文最后更新于 2020/01/07 15:07:36 。
# 必要的软件包sudo apt install -y gmediarender gstreamer1.0-alsa \    gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-plugins-bad# 指定默认使用 USB 声卡sudo&